Atlanta Core - Line Card Down
Incident Report for MacStadium
Resolved
All 10Ge uplinks have been migrated. As far as we can tell, everything is backto 100% at this time. Closing Incident.
Posted over 1 year ago. Oct 13, 2016 - 07:02 UTC
Monitoring
All 10Ge uplinks have been migrated off of the affected core interface card. We are completing some cleanup, and expect to be 100% within about 10-15minutes.
Posted over 1 year ago. Oct 13, 2016 - 06:54 UTC
Update
All 10Ge uplinks have been migrated off of the affected core interface card. We are completing some cleanup, and expect to be 100% within about 10-15minutes.
Posted over 1 year ago. Oct 13, 2016 - 06:54 UTC
Identified
We have a 16 Port 10Ge Line Card down in Atlanta - 10Ge circuits are being moved to bypass the issue.
Posted over 1 year ago. Oct 13, 2016 - 04:26 UTC